Gönderen Konu: ATİ[Radeon Xpress 200] 3B Desteği Sorunu  (Okunma sayısı 2762 defa)  Share 

0 Üye ve 1 Ziyaretçi konuyu incelemekte.

Çevrimdışı yachars

  • İlk Adım
  • *
  • İleti: 12
  • Toplam: 0
ATİ[Radeon Xpress 200] 3B Desteği Sorunu
« : 25 Aralık 2007, 17:45:58 »
Üretici: ATI Technologies Inc
Model: RC410 [Radeon Xpress 200]
Sürücü: ati (3B desteği yok)

Bu durumda 3B'ye geçme imkanım yok mu?

http://tr.pardus-wiki.org/Donan%C4%B1m:ATI_S%C3%BCr%C3%BCc%C3%BC_Kurulumu   bu adresteki anlatılanları yaptım..Kaydedip çıkın ve Ctrl + Alt + Backspace ile KDE'yi yeniden başlatın.Bunu da yaptım sonra siyah bir ekran geldi 10-15 dk bekledim ,Pardus açılmadı reset attım.Sonra Pardus yalı ekranında donup kaldı bir daha kurdum Pardus'u 3B'ye geçme ihtimalim yok mu?
You are not allowed to view links. Register or Login

Çevrimdışı darkghost

  • Çaylak
  • ***
  • İleti: 427
  • Toplam: 8
  • http://linuxpardus.blogcu.com
    • Pardus ve Linux
Ynt: ATİ[Radeon Xpress 200] 3B Desteği Sorunu
« Yanıtla #1 : 26 Aralık 2007, 00:10:43 »
pardusun atı ekran kartlarıyla bi sorunu var atı firması  linux için sürücü üretmediği için bu konu baya sıkıntılı ama düzgün yolları denerseniz bi sorunun çıkacağını zannetmiyorum bu konuda pardusun forumundan yardım alabilirsiniz yada konversation dan yardım alın ekran kartını kurunca çok sevineceksiniz
Blogumu görmek isterseniz  http://linuxpardus.blogcu.com   adresinde biraz dolaşın.

Bilişim Forum

Ynt: ATİ[Radeon Xpress 200] 3B Desteği Sorunu
« Yanıtla #1 : 26 Aralık 2007, 00:10:43 »

 

İstediğiniz Sorudan Başlayabilirsiniz | Doktor a Sor