portakal

Gönderen Konu: ses sorunu !!!  (Okunma sayısı 3084 defa)  Share 

0 Üye ve 1 Ziyaretçi konuyu incelemekte.

Çevrimdışı by.oyun

  • İlk Adım
  • *
  • İleti: 8
  • Toplam: 1
ses sorunu !!!
« : 20 Mart 2009, 19:43:29 »
http://img519.imageshack.us/my.php?image=1sorunhv7.jpg

http://img155.imageshack.us/my.php?image=2sorunuz4.jpg

S.a benim sorunum bilgisayarıma ilk aldığım kulaklıktan beri devam ediyor ilk defa kulaklığı taktığımda bu sorun oluştu artık sürekli her açışımda yapıyor bilgisayar açıkken sürekli çıkıyor bu uyarılar sürekli bir jak çıkarıldı bir jak takıldı her zaman yapıyor köşeden çıkıyor sinirimi bozuyor bu benim ama sürekli oluyor hiç durmadan yukarda resimleride var, birde arada 2-3 sn yeliğine ses gidiyor sonra geliyor film felan izlerken yada başka bişey izlerken sürekli oluşuyor arada bir ses gidiyor sorunum nedir acaba yardımcı olursanız sevinirim.
« Son Düzenleme: 20 Mart 2009, 20:09:24 Gönderen: by.oyun »

Çevrimdışı вєη x

  • Çırak
  • ****
  • İleti: 505
  • Toplam: 50
Ynt: ses sorunu !!!
« Yanıtla #1 : 20 Mart 2009, 20:06:53 »
Arkadaşım resmi göremiyorum. Ama eğer jak çıkarıldı takıldı gibi iletiler aldığınıza göre kulaklığınızı doğru taktığınızdan emin olmanızı öneririm.
уapaмaγaćağıмız şєу уσктuя, Sadєćє iмкaηSızı вaşaямaк zaмaηıмızı aLıя.

Çevrimdışı by.oyun

  • İlk Adım
  • *
  • İleti: 8
  • Toplam: 1
Ynt: ses sorunu !!!
« Yanıtla #2 : 20 Mart 2009, 20:10:22 »
You are not allowed to view links. Register or Login
Arkadaşım resmi göremiyorum. Ama eğer jak çıkarıldı takıldı gibi iletiler aldığınıza göre kulaklığınızı doğru taktığınızdan emin olmanızı öneririm.

resimlerin linklerini verdim şimdi bakarsanız sevinirim şimdiden teşekkürler

Çevrimdışı вєη x

  • Çırak
  • ****
  • İleti: 505
  • Toplam: 50
Ynt: ses sorunu !!!
« Yanıtla #3 : 20 Mart 2009, 20:16:53 »
Kulaklığınızı doğru taktığınıza emin misiniz ???
уapaмaγaćağıмız şєу уσктuя, Sadєćє iмкaηSızı вaşaямaк zaмaηıмızı aLıя.

Çevrimdışı by.oyun

  • İlk Adım
  • *
  • İleti: 8
  • Toplam: 1
Ynt: ses sorunu !!!
« Yanıtla #4 : 20 Mart 2009, 21:31:08 »
ya bu bitek kulaklık için değil hoperlör içinde geçerli arkadan veya önden takmamda farketmiyor her türlü  bir jak takıldı ve bir jak çıkarıldı yazısı geliyor ve ses de kesilme oluyor arada

Çevrimdışı bayprado

  • Çırak
  • ****
  • İleti: 586
  • Toplam: 37
Ynt: ses sorunu !!!
« Yanıtla #5 : 20 Mart 2009, 21:32:41 »
msconfig resmi olmadıgı için şunun tikini kaldırın diyemiyorum onun için başlat-çalışıra msconfig yazın ve başlangıc olan yere girin orada onunla ilgili işaretli olan bişey vardır varsa onun tikini kaldırın sorununuz büyük ihtimal düzelir kolay gelsin...

Bilişim Forum

Ynt: ses sorunu !!!
« Yanıtla #5 : 20 Mart 2009, 21:32:41 »

 

İstediğiniz Sorudan Başlayabilirsiniz | Doktor a Sor