Gönderen Konu: creative 4+1 ses sistemi sorunu  (Okunma sayısı 4697 defa)  Share 

0 Üye ve 1 Ziyaretçi konuyu incelemekte.

Çevrimdışı nimble

  • İlk Adım
  • *
  • İleti: 39
  • Toplam: 0
creative 4+1 ses sistemi sorunu
« : 07 Nisan 2009, 23:17:05 »
slm arkadaşlar, creative 4+1 ses sistemi aldım bilgisayara taktım sadece iki hoparlörden ses geliyor. Bilgisayara bağlanan iki kablosu var biri yeşil diğeri siyah, yeşil olanını bilgisayarın arkasında yeşil renkli girişe taktım iki tanesinden ses geldi, yeşil kabloyu çıkarıp siyah kabloyu taktığımda bu sefer diğer ikisinden ses geldi 4'ü birden ses vermiyor ne yapmam gerekiyor teşekkürler

Çevrimdışı SateRax

  • Çaylak
  • ***
  • İleti: 430
  • Toplam: 105
Ynt: creative 4+1 ses sistemi sorunu
« Yanıtla #1 : 08 Nisan 2009, 21:47:10 »
Yeşil Kabloyu Subwoofer'a Bağlaman Gerkmiyormu? Birde Oraya Bak.. Siyah Olan Ana Kablodur..

Çevrimdışı nimble

  • İlk Adım
  • *
  • İleti: 39
  • Toplam: 0
Ynt: creative 4+1 ses sistemi sorunu
« Yanıtla #2 : 10 Nisan 2009, 14:04:07 »
yeşil ve siyah kablonun ikiside subwofer'dan çıkıyor zaten.

Çevrimdışı SateRax

  • Çaylak
  • ***
  • İleti: 430
  • Toplam: 105
Ynt: creative 4+1 ses sistemi sorunu
« Yanıtla #3 : 10 Nisan 2009, 16:35:08 »
Siyah'ı  Siyah Girişe Yeşilide yeşile tak denetım masasına gir Ses Ve Konuşma Ayfgıtlarına Gir Ve Realtek Hd Sound Manager'i Aç (Büyük İhtimalle Seninkide Budur..)  Audio I/O Sekmesine Gel 4Ch Haporlerleri Seç Bİrde Bunu Dene..

Farklı Bir Yol İse Yİne Denetim Masasından Ses Aygıtlarından Bu Sefer Ses Efekti Ve Aygıtlarına Girin  Gelişmiş'e Tıklatın Dört Yönlü Haporlor Yada Sorround Ses Haporlerlerını Seçmeyi Deneyin..

Not: Xp'ye Göre Anlatım Yapılımışdır..

Çevrimdışı Melih KOTBAŞ

  • Çaylak
  • ***
  • İleti: 177
  • Toplam: 12
Ynt: creative 4+1 ses sistemi sorunu
« Yanıtla #4 : 10 Nisan 2009, 17:03:54 »
Bennim  önerim ise realtek yazılımında hoparlör yapılandırması seçeneğinden 4+1 i seçip onaylamanız.

Çevrimdışı nimble

  • İlk Adım
  • *
  • İleti: 39
  • Toplam: 0
Ynt: creative 4+1 ses sistemi sorunu
« Yanıtla #5 : 13 Nisan 2009, 12:30:45 »
Bende realtek programı yok ama. Ondan olabilirmi? bi ara bilgisayara format attım o programı yüklemedim

Çevrimdışı SateRax

  • Çaylak
  • ***
  • İleti: 430
  • Toplam: 105
Ynt: creative 4+1 ses sistemi sorunu
« Yanıtla #6 : 13 Nisan 2009, 16:10:03 »
Ses Kartın Realtekse Yani Şöyle Diyelim Önceden ( Format Atmadan Önce ) Realtek Programını Kullandıysan..Şimdide Onu Kurman Lazım..

Bilişim Forum

Ynt: creative 4+1 ses sistemi sorunu
« Yanıtla #6 : 13 Nisan 2009, 16:10:03 »

 

İstediğiniz Sorudan Başlayabilirsiniz | Doktor a Sor